<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>GIULIETTA E ROMEO - AgoraNews</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="redazione">
    <link rel="pingback" href="http://www.agoranews.it/xmlrpc.php" />

    <meta property="og:image" content="http://www.agoranews.it/wp-content/uploads/2017/04/giulietta-e-romeo-e1493320994665.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.agoranews.it/giulietta-e-romeo.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GIULIETTA E ROMEO - AgoraNews" />
<meta property="og:description" content="Torna in un riallestimento pensato da Fabrizio Monteverde stesso, il celebre titolo di Balletto di Roma Giulietta e Romeo; una creazione che" />
<meta property="og:url" content="http://www.agoranews.it/giulietta-e-romeo.html" />
<meta property="og:site_name" content="AgoraNews" />
<meta property="article:section" content="Teatro" />
<meta property="article:published_time" content="2017-04-27T21:23:55+02:00" />
<meta property="og:image" content="http://www.agoranews.it/wp-content/uploads/2017/04/giulietta-e-romeo-e1493320994665.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="AgoraNews &raquo; Feed" href="http://www.agoranews.it/feed" />
<link rel="alternate" type="application/rss+xml" title="AgoraNews &raquo; Feed dei commenti" href="http://www.agoranews.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="AgoraNews &raquo; GIULIETTA E ROMEO Feed dei commenti" href="http://www.agoranews.it/giulietta-e-romeo.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.agoranews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.agoranews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.agoranews.it/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=3.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.agoranews.it/wp-content/themes/Newspaper/style.css?ver=3.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.agoranews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.agoranews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.agoranews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.agoranews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.agoranews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.agoranews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.8" />
<link rel='shortlink' href='http://www.agoranews.it/?p=67098' />
<link rel="alternate" type="application/json+oembed" href="http://www.agoranews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agoranews.it%2Fgiulietta-e-romeo.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.agoranews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agoranews.it%2Fgiulietta-e-romeo.html&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agoranews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.agoranews.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.agoranews.it/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.agoranews.it/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="3";
var tds_mobile_swipe="swipe";
var td_search_url="http://www.agoranews.it/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!&quot;";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41675087-1', 'agoranews.it');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-67098 single-format-standard custom-background td-full-layout td_responsive giulietta-e-romeo wpb-js-composer js-comp-ver-4.12 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-53068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-not-mega menu-item-53068"><a href="http://www.agoranews.it/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-17677" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-17677"><a href="http://www.agoranews.it/category/attualita">ATTUALITA&#8217;</a></li>
<li id="menu-item-17681" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-17681"><a href="http://www.agoranews.it/category/primo-piano">PRIMO PIANO</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-152"><a href="http://www.agoranews.it/category/cultura">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-153"><a href="http://www.agoranews.it/category/cultura/eventi">Eventi</a></li>
	<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-154"><a href="http://www.agoranews.it/category/cultura/libri">Libri</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-155"><a href="http://www.agoranews.it/category/cultura/mostre">Mostre</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-not-mega menu-item-161"><a href="http://www.agoranews.it/category/spettacolo">SPETTACOLO</a>
<ul class="sub-menu">
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-162"><a href="http://www.agoranews.it/category/spettacolo/cinema">Cinema</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-163"><a href="http://www.agoranews.it/category/spettacolo/musica">Musica</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-164"><a href="http://www.agoranews.it/category/spettacolo/teatro-spettacolo">Teatro</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-165"><a href="http://www.agoranews.it/category/spettacolo/televisione">Televisione</a></li>
</ul>
</li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-156"><a href="http://www.agoranews.it/category/life-style">LIFE STYLE</a>
<ul class="sub-menu">
	<li id="menu-item-17694" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-17694"><a href="http://www.agoranews.it/category/life-style/bellezza-life-style">Bellezza</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-157"><a href="http://www.agoranews.it/category/life-style/costume-life-style">Costume</a></li>
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-158"><a href="http://www.agoranews.it/category/life-style/moda">Moda</a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-159"><a href="http://www.agoranews.it/category/life-style/sapori">Sapori</a></li>
	<li id="menu-item-60580" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-60580"><a href="http://www.agoranews.it/category/life-style/a-tavola">A tavola</a></li>
	<li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-61967"><a href="http://www.agoranews.it/category/life-style/casa-life-style">Casa</a></li>
</ul>
</li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-166"><a href="http://www.agoranews.it/category/turismo">TURISMO</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-160"><a href="http://www.agoranews.it/category/salute">SALUTE</a></li>
<li id="menu-item-55069" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-55069"><a href="http://www.agoranews.it/category/shopping">SHOPPING</a></li>
<li id="menu-item-17680" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-17680"><a href="http://www.agoranews.it/category/edicola">EDICOLA</a></li>
</ul></div>    </div>
</div>
<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://www.agoranews.it"><img src="http://www.agoranews.it/wp-content/uploads/2014/03/agora4.png" alt="Agora News" title="Agora News"/></a>
                                <meta itemprop="name" content="AgoraNews">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-not-mega menu-item-53068"><a href="http://www.agoranews.it/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-17677"><a href="http://www.agoranews.it/category/attualita">ATTUALITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-17681"><a href="http://www.agoranews.it/category/primo-piano">PRIMO PIANO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-152"><a href="http://www.agoranews.it/category/cultura">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-153"><a href="http://www.agoranews.it/category/cultura/eventi">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-154"><a href="http://www.agoranews.it/category/cultura/libri">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-155"><a href="http://www.agoranews.it/category/cultura/mostre">Mostre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-not-mega menu-item-161"><a href="http://www.agoranews.it/category/spettacolo">SPETTACOLO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-162"><a href="http://www.agoranews.it/category/spettacolo/cinema">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-163"><a href="http://www.agoranews.it/category/spettacolo/musica">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-164"><a href="http://www.agoranews.it/category/spettacolo/teatro-spettacolo">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-165"><a href="http://www.agoranews.it/category/spettacolo/televisione">Televisione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-156"><a href="http://www.agoranews.it/category/life-style">LIFE STYLE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-17694"><a href="http://www.agoranews.it/category/life-style/bellezza-life-style">Bellezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-157"><a href="http://www.agoranews.it/category/life-style/costume-life-style">Costume</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-158"><a href="http://www.agoranews.it/category/life-style/moda">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-159"><a href="http://www.agoranews.it/category/life-style/sapori">Sapori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-60580"><a href="http://www.agoranews.it/category/life-style/a-tavola">A tavola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-61967"><a href="http://www.agoranews.it/category/life-style/casa-life-style">Casa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-166"><a href="http://www.agoranews.it/category/turismo">TURISMO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-160"><a href="http://www.agoranews.it/category/salute">SALUTE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-55069"><a href="http://www.agoranews.it/category/shopping">SHOPPING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-17680"><a href="http://www.agoranews.it/category/edicola">EDICOLA</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.agoranews.it/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder --><div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                <div class="span12 column_container" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                <article id="post-67098" class="post-67098 post type-post status-publish format-standard has-post-thumbnail hentry category-teatro-spettacolo" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">GIULIETTA E ROMEO</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.agoranews.it/category/spettacolo">SPETTACOLO</a></li><li class="entry-category"><a  href="http://www.agoranews.it/category/spettacolo/teatro-spettacolo">Teatro</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-27T21:23:55+00:00" >Apr 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        <div class="thumb-wrap"><a  class="td-featured-img" href="http://www.agoranews.it/wp-content/uploads/2017/04/giulietta-e-romeo-e1493320994665.jpg" rel="bookmark" title="GIULIETTA E ROMEO"><img width="800" height="534" itemprop="image" class="entry-thumb" src="http://www.agoranews.it/wp-content/uploads/2017/04/giulietta-e-romeo-e1493320994665.jpg" alt="giulietta e romeo" title="GIULIETTA E ROMEO"/></a></div>
        <div class="td-post-text-content">
            <p>Torna in un riallestimento pensato da Fabrizio Monteverde stesso, il celebre titolo di Balletto di Roma Giulietta e Romeo; una creazione che segue fedelmente il testo di Shakespeare e la celebre partitura di Prokovief, e che riesce comunque ad essere, secondo anche le critiche dell’epoca, straordinariamente e meravigliosamente &#8220;asciutta&#8221;.<br />
Proprio questo è l&#8217;aggettivo più adatto alla vocazione di Monteverde ad indagare fino all’essenza centrale e all’essenzialità anche le storie e le emozioni più ampie e senza confini.<br />
La vicenda di Monteverde si sposta dalla fair Verona a un paese italiano mediterraneo &#8211; che incarna anche un qualsiasi sud &#8211; tra tradizioni, leggi furibonde, inesorabili, sentimenti di odio e di amore sublimi, divisi tra bellezza e ferocia. Ad esasperare ancora di più le emozioni dei personaggi anche il tempo in cui si muovono: non più un medioevo giocoso ed esotico come quello Shakespeariano, non più un medioevo romantico come quello ottocentesco, ma il secondo dopoguerra del Novecento, con tutte le sue tensioni tra tradizionalismo e spinta a ricostruire e rinnovare.</p>
<p>Il titolo &#8220;ribaltato&#8221; dà l’idea di chi sia al centro dell’azione: Giulietta è qui una giovane donna che, pur vivendo in un paese che prosegue nel suo pensiero conservatore, dimostra una vocazione alla ribellione, che scoprirà amaramente inutile. È Giulietta lo spirito indipendente e audace, che fa innamorare Romeo e lo travolge con il suo anticonformismo. Ma accanto a lei anche due personaggi poco trattati nella tradizione e nell’originale muovono i fili della tragedia: le madri di Giulietta e Romeo. Conservatrici, diverse eppure così simili, muoveranno nell’ombra come due Parche la trama fino all’inevitabile finale.<br />
Un’audace manipolazione del patrimonio originale che non è velleitaria né di &#8220;comodo&#8221;, ma un approfondimento essenziale dei sentimenti e delle idee universali che ancora fanno breccia nei lettori di Shakespeare e che risuonano ancora più forti nella loro traduzione in danza, attraverso la bravura di Fabrizio Monteverde e degli interpreti di Balletto di Roma.</p>
<p>Prima martedì 2 maggio ore 21<br />
repliche fino al 9 maggio<br />
BALLETTO DI ROMA</p>
<p>GIULIETTA E ROMEO</p>
<p>Balletto in due atti dalla tragedia<br />
di William Shakespeare<br />
coreografie Fabrizio Monteverde<br />
musiche Sergej Prokofiev<br />
scene Fabrizio Monteverde<br />
light designer Emanuele De Maria</p>
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                </div>                                            </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>SIMILAR ARTICLES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a  href="http://www.agoranews.it/volevo-cena-romanticae-lho-pagata.html" rel="bookmark" title="VOLEVO UNA CENA ROMANTICA…E L’HO PAGATA IO"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.agoranews.it/wp-content/uploads/2017/04/foria-326x159.jpg" alt="" title="VOLEVO UNA CENA ROMANTICA…E L’HO PAGATA IO"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.agoranews.it/volevo-cena-romanticae-lho-pagata.html" rel="bookmark" title="VOLEVO UNA CENA ROMANTICA…E L’HO PAGATA IO">VOLEVO UNA CENA ROMANTICA…E L’HO PAGATA IO</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-27T21:44:24+00:00" >Apr 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


                </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a  href="http://www.agoranews.it/casalinghe-social-club.html" rel="bookmark" title="CASALINGHE SOCIAL CLUB"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.agoranews.it/wp-content/uploads/2017/04/casalinghe-326x159.jpg" alt="casalinghe" title="CASALINGHE SOCIAL CLUB"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.agoranews.it/casalinghe-social-club.html" rel="bookmark" title="CASALINGHE SOCIAL CLUB">CASALINGHE SOCIAL CLUB</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-26T18:38:24+00:00" >Apr 26, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


                </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                                                            </div> <!-- /.content -->


        </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="td-footer-wrap">
    <div class="container">
        <div class="row">
            
                                <div class="span12">
                                    <div class="td-grid-wrap">
                                        <div class="container-fluid">
                                            <div class="wpb_row row-fluid ">
                                                <div class="span12 wpb_column column_container">
                                                    <div class="footer-logo-wrap"><img src="" alt=""/></div><div class="footer-text-wrap"></div>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                </div>
    </div>
</div> <!-- /.td-footer-wrap  -->


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy;                             </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class=""><li id="menu-item-51463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-51463"><a href="http://www.agoranews.it/redazione">Redazione</a></li>
<li id="menu-item-51457" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-51457"><a href="http://www.agoranews.it/contatti">Contatti</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>





</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->


<div class="td-sp td-scroll-up"></div>



    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 3.8.4 (rara)
        Deploy mode: deploy
        
    -->

    <script type='text/javascript' src='http://www.agoranews.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.agoranews.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agoranews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://www.agoranews.it/wp-content/themes/Newspaper/js/external.js?ver=3.8.4'></script>
<script type='text/javascript' src='http://www.agoranews.it/wp-content/themes/Newspaper/js/site.js?ver=3.8.4'></script>
<script type='text/javascript' src='http://www.agoranews.it/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.agoranews.it/wp-includes/js/comment-reply.min.js?ver=4.5.8'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'113362423',post:'67098',tz:'2',srv:'www.agoranews.it'} ]);
	_stq.push([ 'clickTrackerInit', '113362423', '67098' ]);
</script>
</body>
</html>